defekt Kupplung bei der Icon und 20.000 km

Diese Modellversion hat 10-Speichen-Gussräder, eine schwarze, glatte Sitzbank und ist in zwei Farben erhältlich, „’62 Yellow“ und „Ducati Red“
Antworten
Kojak Germany
Reactions:
Beiträge: 34
Registriert: Dienstag 18. September 2018, 18:08
Wohnort: Vilsbiburg

defekt Kupplung bei der Icon und 20.000 km

Beitrag von Kojak » Donnerstag 9. April 2020, 11:24

Hallo Forumsgemeinde.

die Icon meiner Frau ist 5 Jahre alt und hat 20.000 km drauf. Jetzt haben sich in den letzten Wochen folgende Probleme eingestellt:

- Anlassen ist fast nur noch im Leerlauf möglich, da sie im 1. Gang und mit gezogener Kupplung schon losfahren will
- schieben im 1. oder 2. Gang mit gezogener Kupplung ist fast unmöglich

Tja, was tun? Zum Glück ist unser Nachbar ein Ducati - Freak. Er hat sich der Sache mal angenommen. War vorhin grad bei ihm und hab mit Entsetzen gesehen, dass die Alu-Reibscheiben der Kupplung komplett durch sind. Und das bei der absolut schonenden Fahrweise meiner Frau.

Er wird jetzt die Reibscheiben ersetzen, die Stahlscheiben und der Kupplungskorb sind noch in Ordnung.

Was ihm komisch vorkommt, als er die Ersatzteile bestellt hat, war, dass sich die Artikelnummer der Reibscheiben während der Bauzeit der Scrambler geändert hat. Sollte das etwa ein Indiz sein, dass Ducati hier selbst den Fehler schon festgestellt hat?

Habt Ihr das Problem schon gehabt?

viele Grüße aus Niederbayern und bleibt gesund!!
Kurt



Frank Jäger Germany
Reactions:
Beiträge: 46
Registriert: Samstag 16. November 2019, 19:54

Re: defekt Kupplung bei der Icon und 20.000 km

Beitrag von Frank Jäger » Donnerstag 9. April 2020, 11:44

Wenn deine Frau viel mit schleifender Kupplung unterwegs ist, kann das schon mal vorkommen.
Schonend ist nicht immer besser. ;)
Das kann natürlich auch an einer falschen Einstellung gelegen haben oder an einer schlechten Charge.
Waren die Stahlscheiben denn bläulich verfärbt?

Kojak Germany
Reactions:
Beiträge: 34
Registriert: Dienstag 18. September 2018, 18:08
Wohnort: Vilsbiburg

Re: defekt Kupplung bei der Icon und 20.000 km

Beitrag von Kojak » Donnerstag 9. April 2020, 12:08

servus Frank.

also mit schleifender Kupplung fährt sie definitiv nicht, dafür fährt sie schon zu lange Moped. Die Stahlscheiben schauen top aus, deshalb werden sie ja auch wiederverwendet.

Mich irritiert halt die Änderung der Artikelnummer, das ist i.m.A. immer ein Zeichen für Veränderung des Produkts an sich.

viele Grüße

Kojak Germany
Reactions:
Beiträge: 34
Registriert: Dienstag 18. September 2018, 18:08
Wohnort: Vilsbiburg

Re: defekt Kupplung bei der Icon und 20.000 km

Beitrag von Kojak » Mittwoch 29. April 2020, 12:03

so, die Reparatur ist erledigt... Kupplung tut wieder das was sie soll... neue Reibscheiben, neues Öl.. und eine neue Kette gab es auch gleich dazu..
komplett für 345€. denke da kann man nix sagen, oder?

viele Grüße

Kojak Germany
Reactions:
Beiträge: 34
Registriert: Dienstag 18. September 2018, 18:08
Wohnort: Vilsbiburg

Re: defekt Kupplung bei der Icon und 20.000 km

Beitrag von Kojak » Mittwoch 29. April 2020, 12:05

ach ja, meine Frau meinte bei unserer (hier in Bayern allerdings verbotenen) kleinen Sonntagsrunde, dass sie den Kupplungshebel ganz gern ein wenig näher hätte.. das fällt ihr nach 20.000 km auf :doh:
hab jetzt mal ein wenig geschaut, und bin auf die von VTrec gestoßen... hab hier im Forum auch schon die ein oder andere gute Bewertung drüber gelesen.. jetzt muss Frau nur noch die Farbe(n) aussuchen...
Sind die Dinger Plug&Play? Weiß da jemand was dazu?

Danke und Grüße.

Mike13 Germany
Reactions:
Beiträge: 47
Registriert: Samstag 17. August 2019, 07:21
Wohnort: Rodenbach

Re: defekt Kupplung bei der Icon und 20.000 km

Beitrag von Mike13 » Mittwoch 29. April 2020, 13:16

Mit denen hab ich auch schon geliebäugelt. sehen cool aus .
Leider finde ich die Beschreibung etwas mangelhaft. Meine 2019 Full Throttle hat doch hydraulische Kupplung, aber da drüber steht nix in der Beschreibung.
Also passen die jetzt oder nicht ? Ich weiß es nicht.

Grüße Michel

Kojak Germany
Reactions:
Beiträge: 34
Registriert: Dienstag 18. September 2018, 18:08
Wohnort: Vilsbiburg

Re: defekt Kupplung bei der Icon und 20.000 km

Beitrag von Kojak » Mittwoch 29. April 2020, 14:12

Michel, genauso weit war ich auch... werde hierzu vielleicht mal VTrec anschreiben.

Oder es weiß tatsächlich hier im Forum jemand was??

VG

opta64 Germany
Reactions:
Beiträge: 88
Registriert: Freitag 28. September 2018, 02:26

Re: defekt Kupplung bei der Icon und 20.000 km

Beitrag von opta64 » Mittwoch 29. April 2020, 23:12

Also ich habe die VTrec Hebel in der langen Ausführung an meiner Classic verbaut und bin damit sehr zufrieden. Umbau hat 10 Minuten gedauert.
Habe sie mit goldenem Versteller zu meiner gelben Lackierung. Preis Leistung passt !!! :D
Tschüß Ulf

Mike13 Germany
Reactions:
Beiträge: 47
Registriert: Samstag 17. August 2019, 07:21
Wohnort: Rodenbach

Re: defekt Kupplung bei der Icon und 20.000 km

Beitrag von Mike13 » Mittwoch 29. April 2020, 23:26

opta64 hat geschrieben:
Mittwoch 29. April 2020, 23:12
Also ich habe die VTrec Hebel in der langen Ausführung an meiner Classic verbaut und bin damit sehr zufrieden. Umbau hat 10 Minuten gedauert.
Habe sie mit goldenem Versteller zu meiner gelben Lackierung. Preis Leistung passt !!! :D
Tschüß Ulf
Welches Baujahr ist deine Classic und hat sie eine hydrauliche Kupplung?

Gruß Michel

Juergen Germany
Reactions:
Beiträge: 4
Registriert: Donnerstag 30. April 2020, 07:47

Re: defekt Kupplung bei der Icon und 20.000 km

Beitrag von Juergen » Donnerstag 30. April 2020, 07:52

Hi,

hab eine 2015 Classic bis jetzt keine Probleme mit der Kupplung, aber auch erst 10000km runter.

Empfehle unabhängig davon mal Motul Öl einzufüllen, also meine Kupplung trennt seitdem besser (vorher im kalten zustand grauenvoll) und lässt sich auch besser dosieren.

Die Vtrec Hebel hab ich auch, lange Ausführung, passen Plug and Play. Hat die 800er nicht immer Seilzugkupplung?

Mike13 Germany
Reactions:
Beiträge: 47
Registriert: Samstag 17. August 2019, 07:21
Wohnort: Rodenbach

Re: defekt Kupplung bei der Icon und 20.000 km

Beitrag von Mike13 » Donnerstag 30. April 2020, 13:23

Juergen hat geschrieben:
Donnerstag 30. April 2020, 07:52


Die Vtrec Hebel hab ich auch, lange Ausführung, passen Plug and Play. Hat die 800er nicht immer Seilzugkupplung?
Eben nicht , darum gehts ja.

opta64 Germany
Reactions:
Beiträge: 88
Registriert: Freitag 28. September 2018, 02:26

Re: defekt Kupplung bei der Icon und 20.000 km

Beitrag von opta64 » Dienstag 5. Mai 2020, 17:47

Hallo Michael,
Ich fahre die 800 Classic Bj. 2016 mit Bowdenzugkupplung.

Tschüß Ulf

Mike13 Germany
Reactions:
Beiträge: 47
Registriert: Samstag 17. August 2019, 07:21
Wohnort: Rodenbach

Re: defekt Kupplung bei der Icon und 20.000 km

Beitrag von Mike13 » Dienstag 5. Mai 2020, 20:21

Danke für die Info. Also scheinen die Hebel nix für mich zu sein.
Ich hab ne Full Throttle Baujahr 2019 und Hydraulik.
Auf diese Unterschiede wird in der Beschreibung der Hebel gar nichr eingegangen. Schade.

Gruß Michel

rogers Germany
Reactions:
Beiträge: 8
Registriert: Sonntag 1. März 2020, 08:21

Re: defekt Kupplung bei der Icon und 20.000 km

Beitrag von rogers » Dienstag 5. Mai 2020, 20:28

Ruf doch bei Motea einfach mal an. Bei der Auswahl der Fahrzeuge in deren Shop werden die Baujahre ja unterschieden, auch wenn letztendlich die selben Artikelnummern (116257-0) dabei rauskommen. Ist bestimmt nur ein Fehler.

opta64 Germany
Reactions:
Beiträge: 88
Registriert: Freitag 28. September 2018, 02:26

Re: defekt Kupplung bei der Icon und 20.000 km

Beitrag von opta64 » Donnerstag 7. Mai 2020, 19:00

Ja, ich habe meine damals auch von Motea und das sind ein paar ganz nette da. Vielleicht gibt es ja auch welche für Dein Baujahr. :D
Preis Leistung für die Hebel ist Top!!!
Tschüß Ulf

Antworten