Lautes Knacken/Rasseln unter Last

Hier könnt Ihr bekannte Mängel der SCR´s posten. Wie habt Ihr die Probleme gelöst? Garantie Kulanz oder sogar Rückrufaktionen...
Antworten
Lowshow Germany
Reactions:
Beiträge: 6
Registriert: Sonntag 26. Mai 2019, 17:53

Lautes Knacken/Rasseln unter Last

Beitrag von Lowshow » Sonntag 26. Mai 2019, 20:36

Hy zusammen,

mein erster Beitrag nach der Vorstellung handelt leider von einem Motorproblem :?
Meine Mach 2.0 von 04/18 hab ich vor kurzem mit rund 7900km auf der Uhr gekauft. Bevor ich jetzt die Kiste einer Vertragswerkstatt hin stelle wollte ich mal nachhaken ob das Problem hier im Forum jemand kennt.
Ich habe hin und wieder unter Last beim Durchbeschleunigen ein sehr lautes, metallisches Kacken einmalig oder gar Knistern/Rasseln (mehrmaliges Knacken) aus dem Motor. Ich würde die Quelle eher links zuordnen und es ist absolut Gangunabhängig. Primärkettenrasseln kenne ich und das klingt anders. Je mehr Last durch zB eine Steigung oder im Soziusbetrieb je lauter und häufiger tritt es auf. Bei kaltem Motor eher früher (3000-4000U/min) bei warmen Motor eher später (5000-7000U/min).
Kennt dieses Symptom hier jemand?

Grüsse
Andi



Benutzeravatar
vocke Germany
Site Admin
Reactions:
Beiträge: 243
Registriert: Freitag 27. Oktober 2017, 13:40
Wohnort: Schwerte
Kontaktdaten:

Re: Lautes Knacken/Rasseln unter Last

Beitrag von vocke » Dienstag 28. Mai 2019, 08:52

Hi, aus anderen Foren ist mir bekannt das das vordere Ritzel Lose ist bis hin zum abreißen der Halterungsschraube. Zum anderen eine Verspannung im Bereich der Fussrastenanlage. Falls die Schrauben nicht gleichmäßig angezogen wurden. Auch die Schraube an der Schwinge. Abhilfe bei anderen hat das Lösen aller drei Schrauben und wieder gleich mäßiges anziehen gebracht. Alle Spalte ein wenig schmieren. Ein Versuch ist es Wert. LG Volker
Zur Board Untersützung Spende uns einen Kaffee


SCRAMBLER-SHOP.DE

Bild

Lowshow Germany
Reactions:
Beiträge: 6
Registriert: Sonntag 26. Mai 2019, 17:53

Re: Lautes Knacken/Rasseln unter Last

Beitrag von Lowshow » Dienstag 28. Mai 2019, 09:36

vocke hat geschrieben:
Dienstag 28. Mai 2019, 08:52
Hi, aus anderen Foren ist mir bekannt das das vordere Ritzel Lose ist bis hin zum abreißen der Halterungsschraube. Zum anderen eine Verspannung im Bereich der Fussrastenanlage. Falls die Schrauben nicht gleichmäßig angezogen wurden. Auch die Schraube an der Schwinge. Abhilfe bei anderen hat das Lösen aller drei Schrauben und wieder gleich mäßiges anziehen gebracht. Alle Spalte ein wenig schmieren. Ein Versuch ist es Wert. LG Volker
Hy und danke für die Hinweise! Ich hab eben die Ritzelabdeckung runter genommen. Ich bin technisch recht fit, trotzdem besitze ich jetzt das erste Moped mit Kette. Die 2 Halteschrauben samt Blech sind fest am Ritzel. Das Ritzel lässt sich leicht wackeln auf der Verzahnung....was ich als ok sehen würde zwecks Ausdehnung bei Temperatur. Allerdings lässt sich die gesamte Antriebswelle im Getriebe gut 2-3mm rein- und rausbewegen, das kann doch nicht normal sein?
Meine Harleys hatten alle eigenartige Geräusche und Vibrationen je nach Wetterlage.... aber habt Ihr an der Scrambler auch ordentlich feine Vibrationen in den Rasten bei Volllast oder im Schubbetrieb?

Grüße
Andi

udo Germany
Reactions:
Beiträge: 7
Registriert: Sonntag 30. September 2018, 09:50

Re: Lautes Knacken/Rasseln unter Last

Beitrag von udo » Mittwoch 7. August 2019, 15:57

Hey zusammen,

auch meine Desert Sled hat beim beschleunigigen hin und wieder ein lautes Geräusch, welches von lks. klommt.
Es ist die Kette am Auspufftopf ,die an die Schweissnaht kommt. Dort schleift sie gelegentlich- man kann es deutlich an der Schweissnaht sehen. Die Kette kommt , wenn man Sie mit der Hand drückt -dagegen - trotz korrekter Spannung.
Meiner Meinung nach ein Konstruktionsfehler .
Was soll man sich weiter ärgern. Selbst ist der Mann. Habe mir von einem 30 er VA Rohr 8 cm abgeschnitten .Über die Länge habe ich ein viertel Stück rausgeschnitten und von meiner Schlosserei über der Naht am Auspufftop anschweissen lassen. Nun kann die Kette nichts nehr anrichten und das Geraeusch ist merklich leiser geworden.
Anbei Foto.
Gruß Udo
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Sled Germany
Reactions:
Beiträge: 87
Registriert: Dienstag 21. August 2018, 09:08

Re: Lautes Knacken/Rasseln unter Last

Beitrag von Sled » Samstag 28. September 2019, 12:17

udo hat geschrieben:
Mittwoch 7. August 2019, 15:57
Hey zusammen,

auch meine Desert Sled hat beim beschleunigigen hin und wieder ein lautes Geräusch, welches von lks. klommt.
Es ist die Kette am Auspufftopf ,die an die Schweissnaht kommt. Dort schleift sie gelegentlich- man kann es deutlich an der Schweissnaht sehen. Die Kette kommt , wenn man Sie mit der Hand drückt -dagegen - trotz korrekter Spannung.
Meiner Meinung nach ein Konstruktionsfehler .
Was soll man sich weiter ärgern. Selbst ist der Mann. Habe mir von einem 30 er VA Rohr 8 cm abgeschnitten .Über die Länge habe ich ein viertel Stück rausgeschnitten und von meiner Schlosserei über der Naht am Auspufftop anschweissen lassen. Nun kann die Kette nichts nehr anrichten und das Geraeusch ist merklich leiser geworden.
Anbei Foto.
Gruß Udo
Ist ein bekanntes Problem an der 800er, Ducati juckt das nicht, hab's schon thematisiert. Die Werkstattschrauber beseitigen das folgenermassen: Die Kette wird zu sehr gespannt, dann kann sie nicht mehr seitlich am Topf anschlagen. Durch diese Massnahme ist aber die Kette zu stramm und unter Spannung bei Beladung, womit die Kette und das Lager der Ausgangswelle auf Dauer defekt gehen. Dass die Getriebeausgangswelle 2-3mm axiales Spiel hat ist nach Aussage der Werkstatt "normal".

Antworten